rpi_logo
new searches (de_test_s11 - s14)
new searches (de_test_s11 - s14)
log in

Advanced search

Message boards : News : new searches (de_test_s11 - s14)

Author Message
Profile Travis
Volunteer moderator
Project administrator
Project developer
Project tester
Project scientist
Send message
Joined: 30 Aug 07
Posts: 2046
Credit: 26,480
RAC: 0

Message 40111 - Posted: 1 Jun 2010, 17:50:23 UTC

I've started up some new searches (in a new area of the sky we need results for). Let me know if you're having any issues with these workunits.
____________

Profile arkayn
Avatar
Send message
Joined: 14 Feb 09
Posts: 999
Credit: 74,932,619
RAC: 0

Message 40118 - Posted: 1 Jun 2010, 20:04:48 UTC

Looks like they are running fine on my 5830, running at the standard time of 0:2:10
____________

John G
Send message
Joined: 1 Apr 10
Posts: 49
Credit: 171,863,025
RAC: 0

Message 40136 - Posted: 2 Jun 2010, 7:46:59 UTC

Hmmmm

They seem to run fine,but there appears to be somewhat of a log jam getting them validated.Will know more in about 6 hours.

John G

TJ
Send message
Joined: 12 Aug 09
Posts: 262
Credit: 92,522,822
RAC: 9,241

Message 40164 - Posted: 3 Jun 2010, 8:31:54 UTC

They run smoothly Travis, and the most are validaded an have credit.
The ones run earlier with version 3, are still pending from April onwards.
The new ones run with version 2.4 (on my pc at least, nVidia)
____________
Greetings from,
TJ


Post to thread

Message boards : News : new searches (de_test_s11 - s14)


Main page · Your account · Message boards


Copyright © 2018 AstroInformatics Group