rpi_logo
Posts by LostInTennessee
Posts by LostInTennessee
log in
1) Message boards : News : Scheduled Server Maintenance Concluded (Message 66421)
Posted 9 May 2017 by LostInTennessee
I can't see a notice in the messages saying "Message from Server - deferred for 1 day for faulty WUs" or similar.

Well, there are so many erroneous tasks now (apparently, a new batch that is failing has arrived) you will almost surely get a 24hrs deferrment too.



Same problem here!
2) Message boards : News : New Release 1.64 (Message 66420)
Posted 9 May 2017 by LostInTennessee
These error out: de_modfit_19_3s_146_bundle5

These do not error: de_modfit_fast_Sim19_3s_146_bundle5

Several machines producing lots of errors!!!!
3) Message boards : Number crunching : Radeon 4800 (Message 66091)
Posted 7 Jan 2017 by LostInTennessee
Is OpenCL 1.0 the reason I don't get WU to crunch?


1/7/2017 5:25:57 AM OpenCL: AMD/ATI GPU 0: ATI Radeon HD 4700/4800 (RV740/RV770) (driver version CAL 1.4.1734, device version OpenCL 1.0 AMD-APP (937.2), 512MB, 480MB available, 2000 GFLOPS peak)

Thanks in advance.
Eric
4) Message boards : Number crunching : AMD R9 290X does not receive any GPU work (Message 64160)
Posted 7 Dec 2015 by LostInTennessee
Thanks guys, I got my R9 380 working. Thanks again.
5) Message boards : Number crunching : HD4800 (Message 61099)
Posted 13 Feb 2014 by LostInTennessee
What version of the ATI Catalyst do I need for Milkyway? I thought it was 11.9 but cant find it. for Windows XP 32 bit




Main page · Your account · Message boards


Copyright © 2019 AstroInformatics Group