rpi_logo
Posts by speedimic
Posts by speedimic
log in
1) Message boards : Number crunching : more credits :) (Message 37028)
Posted 7 Mar 2010 by Profile speedimic
I'm a very happy bunny at the moment :-)

I hope it keeps up


...the Kredit Kops will come to haunt us....
2) Message boards : Number crunching : more credits :) (Message 36950)
Posted 4 Mar 2010 by Profile speedimic
I thought I would try and get some of these, but they appear to have gone away.

...


hmm... just got another bunch of those de_14_'s
3) Message boards : Number crunching : more credits :) (Message 36922)
Posted 4 Mar 2010 by Profile speedimic
Usually WUs on my new 5850 take ~2min - now I got some like this in the mix...
Is that intended?

just in case it's purged too quickly: de_14_3s_const_3_391634_1267691174_0
wall clock time: 17.176 seconds
Granted credit 213.759564
4) Message boards : Number crunching : Strange Workunits (Message 33230)
Posted 12 Nov 2009 by Profile speedimic
The good side of the server/hdd crash: all those unpurged WUs are gone.

Case closed.
5) Message boards : Number crunching : New Searches Slowing Server (Message 32131)
Posted 8 Oct 2009 by Profile speedimic
Back to normal here, too.
6) Message boards : Number crunching : New Searches Slowing Server (Message 32089)
Posted 7 Oct 2009 by Profile speedimic
Hmm, still only batches of 'normal' WUs here.
GPU usage is the same for those long-runners - payment isn't.

Yup, around the time of your post I also noted the runtime of MW WU returning back to normal ...

7) Message boards : Number crunching : New Searches Slowing Server (Message 32068)
Posted 7 Oct 2009 by Profile speedimic
Seems the new longer WUs run 30% longer (60s instead of 40s last week on my 4890) but yield the same 53 credits...
8) Message boards : Number crunching : i do not believe you ! (Message 32036)
Posted 6 Oct 2009 by Profile speedimic
eehhmm... sorry, I don't get the point.
9) Message boards : Number crunching : Strange Workunits (Message 32035)
Posted 6 Oct 2009 by Profile speedimic
Another one not being purged:

Workunit 120949976

Nice little collection by now...
Seems I attract those - at Cosmo I got some unpurged from Jan 08.


Another two from August on my main cruncher:

Workunit 81137379
Workunit 67300102

and this one isn't validated for over 24h:

Workunit 120016763


I recently retired some hosts from MW and want to delete them from the list, but some WUs won't go away:

Workunit 1583110
Workunit 1577472
Workunit 32768249

Strange thing is, the first 2 show "granted credit 0.00" in the summary and "granted credit 30.xx" in the table below.


10) Message boards : Number crunching : Strange Workunits (Message 31987)
Posted 5 Oct 2009 by Profile speedimic
Another two from August on my main cruncher:

Workunit 81137379
Workunit 67300102

and this one isn't validated for over 24h:

Workunit 120016763


I recently retired some hosts from MW and want to delete them from the list, but some WUs won't go away:

Workunit 1583110
Workunit 1577472
Workunit 32768249

Strange thing is, the first 2 show "granted credit 0.00" in the summary and "granted credit 30.xx" in the table below.

11) Message boards : Number crunching : 3rd.in - optimized apps (Message 31590)
Posted 26 Sep 2009 by Profile speedimic
Just take the highest SSE-level your cpu is capable of.


HI!
i have a question about the speed ups=)?

Is there an list or an overview wich app does which speed ups=? Because i would be interessted if i should run the sse2 or sse3 enhanced app or if there is an speed up between them ? Or any benefit.

CPU i am running is an Opteron 170.

12) Message boards : Number crunching : Why No Work? (Message 31588)
Posted 26 Sep 2009 by Profile speedimic
Just got new work - let's how long it holds...
13) Message boards : Number crunching : Strange Workunits (Message 31493)
Posted 25 Sep 2009 by Profile speedimic
Travis, can you just purge those WUs I mentioned in the first post...?

Maybe there are some more from Feb/Mar lingering around in the database...
14) Message boards : Number crunching : Strange Workunits (Message 31453)
Posted 24 Sep 2009 by Profile speedimic
I recently retired some hosts from MW and want to delete them from the list, but some WUs won't go away:

Workunit 1583110
Workunit 1577472
Workunit 32768249

Strange thing is, the first 2 show "granted credit 0.00" in the summary and "granted credit 30.xx" in the table below.
15) Message boards : Number crunching : Post server upgrade problems here (Message 29577)
Posted 21 Aug 2009 by Profile speedimic
Hmm, my Ati-card sill doesn't show up on hosts_user.php although boinc 6.10 tells me "ATI GPU 0: RV770 (CAL version , 1024MB, 1442GFLOPS)"

16) Message boards : Number crunching : Server Side Software Upgrade (Message 29544)
Posted 21 Aug 2009 by Profile speedimic
A good thing to do on a Friday afternon?!


yep, got a complete weekend to figure out what went wrong... ;))
17) Message boards : Number crunching : Small WUs is doing it again! (Message 29218)
Posted 11 Aug 2009 by Profile speedimic
better:

if(cpu-time<200sec) //most likely gpu
{
send larger WUs
}
else //most likely cpu
{
send smaller WUs
}

18) Message boards : Number crunching : pulled the plug last night (Message 29001)
Posted 7 Aug 2009 by Profile speedimic
Well you can still use your CPUs - those Q6600 put out 7-8k with no trouble at all...
19) Message boards : Number crunching : Server offline (Message 28891)
Posted 4 Aug 2009 by Profile speedimic
4890: "Feed me!!!"
20) Message boards : Number crunching : server crash (July 29) (Message 28628)
Posted 30 Jul 2009 by Profile speedimic
MW is not showing up still in My sig and I found out why, It's cause the cpid doesn't match(according to BoincStats), S@H, ufluids, Gpugrid, Einstein, and Rosetta show up, But MW so far is off on It's own with an invalid id as seen below, Maybe soon this will get fixed, Although so far I've seen no change, It's like I crunch, But I'm not officially there. Both do have the same cpid according to BS, But so far It ain't working for Me. I can't do anything about older retired projects of course as that one doesn't even show up and I gather It won't ever either, sigh.


Ususally to get your cpid back on track, you just have to attach all the computers also to your first BOINC-project (no need to crunch anything there - just update).

I had that problem quite often with rigs doing only RieselSieve, since then I got all attached to Seti at 0.1%/NNT by default.


Next 20

Main page · Your account · Message boards


Copyright © 2018 AstroInformatics Group