Welcome to MilkyWay@home

No work?!


Advanced search

Message boards : Number crunching : No work?!
Message board moderation

To post messages, you must log in.

Previous · 1 · 2 · 3 · 4 · Next

AuthorMessage
Profileverstapp
Avatar

Send message
Joined: 26 Jan 09
Posts: 589
Credit: 497,834,261
RAC: 0
300 million credit badge13 year member badge
Message 30070 - Posted: 1 Sep 2009, 6:54:06 UTC

Be a spendthrift! Get a pager! :)
Cheers,

PeterV

.
ID: 30070 · Rating: 0 · rate: Rate + / Rate - Report as offensive
Brickhead
Avatar

Send message
Joined: 20 Mar 08
Posts: 108
Credit: 2,562,515,681
RAC: 0
2 billion credit badge14 year member badgeextraordinary contributions badge
Message 30077 - Posted: 1 Sep 2009, 15:23:46 UTC

Got a Windows machine sitting somewhere? Then it *might* be possible have one of these alert you via email or sms:

http://www.ks-soft.net/hostmon.eng/
http://www.whatsupgold.com/
ID: 30077 · Rating: 0 · rate: Rate + / Rate - Report as offensive
BarryAZ

Send message
Joined: 1 Sep 08
Posts: 520
Credit: 293,794,208
RAC: 8,292
200 million credit badge13 year member badgeextraordinary contributions badge
Message 30078 - Posted: 1 Sep 2009, 16:13:50 UTC - in response to Message 30034.  

Hmmmm

9/1/2009 9:13:14 AM|Milkyway@home|Message from server: Project is temporarily shut down for maintenance



I think i've fixed it. If it doesn't crash in the next day or so it should be good :D


ID: 30078 · Rating: 0 · rate: Rate + / Rate - Report as offensive
ProfileTravis
Volunteer moderator
Project administrator
Project developer
Project tester
Project scientist

Send message
Joined: 30 Aug 07
Posts: 2046
Credit: 26,480
RAC: 0
10 thousand credit badge14 year member badge
Message 30081 - Posted: 1 Sep 2009, 16:20:24 UTC - in response to Message 30078.  

Hmmmm

9/1/2009 9:13:14 AM|Milkyway@home|Message from server: Project is temporarily shut down for maintenance



I think i've fixed it. If it doesn't crash in the next day or so it should be good :D




That's me just starting up some new searches ;) Nothing to see here... move along... :P
ID: 30081 · Rating: 0 · rate: Rate + / Rate - Report as offensive
Profile(_KoDAk_)

Send message
Joined: 13 Jul 08
Posts: 33
Credit: 21,285,010
RAC: 0
20 million credit badge13 year member badge
Message 30494 - Posted: 11 Sep 2009, 20:18:30 UTC

NO WU !!!
ID: 30494 · Rating: 0 · rate: Rate + / Rate - Report as offensive
ProfileKWSN imcrazynow
Avatar

Send message
Joined: 22 Nov 08
Posts: 136
Credit: 319,414,799
RAC: 0
300 million credit badge13 year member badge
Message 30496 - Posted: 11 Sep 2009, 21:01:02 UTC

Here we go again for our new weekend ritual.

4870 GPU
4870 GPU
ID: 30496 · Rating: 0 · rate: Rate + / Rate - Report as offensive
David @ TPS

Send message
Joined: 20 Nov 08
Posts: 24
Credit: 2,561,361
RAC: 0
2 million credit badge13 year member badge
Message 30497 - Posted: 11 Sep 2009, 21:01:37 UTC - in response to Message 30494.  

All I can get is requesting tasks for GPU. My GPU's are running GPU-grid. That is on the boxes with GPU's. The non-gpu boxes don't seem to be getting anything at all.

I want some CPU WU'S, but cannot get the darned server to give me any! Well, guess the other projects will kick in higher up the chain.

Dave
ID: 30497 · Rating: 0 · rate: Rate + / Rate - Report as offensive
BarryAZ

Send message
Joined: 1 Sep 08
Posts: 520
Credit: 293,794,208
RAC: 8,292
200 million credit badge13 year member badgeextraordinary contributions badge
Message 30504 - Posted: 11 Sep 2009, 21:28:48 UTC - in response to Message 30497.  

There has been an apparent server crash -- at the moment one can't report work or download new work. We can hope that Dave or his DS (Designated Stickee) is aware of this and is in the process of bringing things back to life.

That being said, it IS Friday afternoon and there has been no comment from the RPI side of the world regarding this outage since it first surfaced a couple of hours ago.

So we might be in for a long wait.....


All I can get is requesting tasks for GPU. My GPU's are running GPU-grid. That is on the boxes with GPU's. The non-gpu boxes don't seem to be getting anything at all.

I want some CPU WU'S, but cannot get the darned server to give me any! Well, guess the other projects will kick in higher up the chain.

Dave


ID: 30504 · Rating: 0 · rate: Rate + / Rate - Report as offensive
ProfileTravis
Volunteer moderator
Project administrator
Project developer
Project tester
Project scientist

Send message
Joined: 30 Aug 07
Posts: 2046
Credit: 26,480
RAC: 0
10 thousand credit badge14 year member badge
Message 30508 - Posted: 11 Sep 2009, 21:56:24 UTC - in response to Message 30504.  

Had a few issues but everything should be up and running smoothly now. Let me know how things work out.
ID: 30508 · Rating: 0 · rate: Rate + / Rate - Report as offensive
ProfileKWSN imcrazynow
Avatar

Send message
Joined: 22 Nov 08
Posts: 136
Credit: 319,414,799
RAC: 0
300 million credit badge13 year member badge
Message 30509 - Posted: 11 Sep 2009, 21:57:29 UTC
Last modified: 11 Sep 2009, 21:59:19 UTC

I just got some work but out of the 24 units I got 23 finished in 0 seconds. I have no way to see if they are errors yet but I would guess that they will be. I've not had any problem with errors in the past. May be a new run?
<edit>
units finished in less than 1 second and got 0.08 credits. WTF?

4870 GPU
4870 GPU
ID: 30509 · Rating: 0 · rate: Rate + / Rate - Report as offensive
ProfileBruce
Avatar

Send message
Joined: 28 Apr 08
Posts: 1415
Credit: 2,716,428
RAC: 0
2 million credit badge14 year member badge
Message 30655 - Posted: 13 Sep 2009, 11:13:24 UTC

There are 0 WU ready to send, whats up??
;-p
ID: 30655 · Rating: 0 · rate: Rate + / Rate - Report as offensive
ProfileBerserk_Tux
Avatar

Send message
Joined: 2 Jan 08
Posts: 79
Credit: 365,471,675
RAC: 0
300 million credit badge14 year member badge
Message 31131 - Posted: 18 Sep 2009, 8:54:00 UTC - in response to Message 30655.  

Again, no work.
ID: 31131 · Rating: 0 · rate: Rate + / Rate - Report as offensive
ProfileThe Gas Giant
Avatar

Send message
Joined: 24 Dec 07
Posts: 1947
Credit: 240,884,648
RAC: 0
200 million credit badge14 year member badge
Message 31132 - Posted: 18 Sep 2009, 9:13:01 UTC

Saw that for 5 minutes or so. Back to normal now, must have been new searches being implemented.
ID: 31132 · Rating: 0 · rate: Rate + / Rate - Report as offensive
John Clark

Send message
Joined: 4 Oct 08
Posts: 1734
Credit: 64,228,409
RAC: 0
50 million credit badge13 year member badge
Message 31145 - Posted: 18 Sep 2009, 16:07:41 UTC
Last modified: 18 Sep 2009, 16:08:03 UTC

So far all seems to be working OK.

But, there must be some server hold ups due to demand. This is stopping my RAC building back to it's normal level, when trying to recover from a 4 day dry due to a failed PSU.

Total RAC was climbing slowly back, needing another 32K for normality, but it is drifting down very slowly.
Go away, I was asleep


ID: 31145 · Rating: 0 · rate: Rate + / Rate - Report as offensive
Profile(_KoDAk_)

Send message
Joined: 13 Jul 08
Posts: 33
Credit: 21,285,010
RAC: 0
20 million credit badge13 year member badge
Message 31166 - Posted: 19 Sep 2009, 7:58:24 UTC

Results ready to send 19 ((
ID: 31166 · Rating: 0 · rate: Rate + / Rate - Report as offensive
NudgeyNR

Send message
Joined: 8 Mar 08
Posts: 1
Credit: 94,635,759
RAC: 302,482
50 million credit badge14 year member badge
Message 31168 - Posted: 19 Sep 2009, 8:52:59 UTC

Results ready to send 0 :(
ID: 31168 · Rating: 0 · rate: Rate + / Rate - Report as offensive
ProfilePaul D. Buck

Send message
Joined: 12 Apr 08
Posts: 621
Credit: 161,934,067
RAC: 0
100 million credit badge14 year member badge
Message 31171 - Posted: 19 Sep 2009, 9:04:07 UTC

We are pulling them faster than the server is making them... :(

But I just got a batch.

I also just tired and got a selection of Collatz tasks (2.0) to see how that works and as a safety project for my ATI card...
ID: 31171 · Rating: 0 · rate: Rate + / Rate - Report as offensive
ProfileBerserk_Tux
Avatar

Send message
Joined: 2 Jan 08
Posts: 79
Credit: 365,471,675
RAC: 0
300 million credit badge14 year member badge
Message 31173 - Posted: 19 Sep 2009, 9:49:41 UTC - in response to Message 31171.  

WTF, is the problem today?
ID: 31173 · Rating: 0 · rate: Rate + / Rate - Report as offensive
ProfilePaul D. Buck

Send message
Joined: 12 Apr 08
Posts: 621
Credit: 161,934,067
RAC: 0
100 million credit badge14 year member badge
Message 31174 - Posted: 19 Sep 2009, 9:54:07 UTC - in response to Message 31173.  

WTF, is the problem today?

Its the weekend ...

SaH has problems starting last night and made worse on server Tuesdays ...

MW seems to hiccup on Friday nights when the shut off the lights in the lab and go party ...
ID: 31174 · Rating: 0 · rate: Rate + / Rate - Report as offensive
Profileverstapp
Avatar

Send message
Joined: 26 Jan 09
Posts: 589
Credit: 497,834,261
RAC: 0
300 million credit badge13 year member badge
Message 31175 - Posted: 19 Sep 2009, 11:05:46 UTC

>MW
As does cpdn, except that it waits until the pubs are closed and everyone's laying in an Oxford gutter somewhere.
>SaH
But every day's tuesday there. :)
Cheers,

PeterV

.
ID: 31175 · Rating: 0 · rate: Rate + / Rate - Report as offensive
Previous · 1 · 2 · 3 · 4 · Next

Message boards : Number crunching : No work?!

©2022 Astroinformatics Group