Welcome to MilkyWay@home

Posts by mg13 [HWU]

1) Message boards : Number crunching : After driver update all gpu wu's fail (Message 57393)
Posted 1 Mar 2013 by Profilemg13 [HWU]
Post:
Boys too have the same problem with 13.2 beta drivers cat 5, cat 6 and 13.2 beta with the latest cat 13.2 beta 7, and I have no problems with 13.1.
The problem for me only this project, and other projects that use OpenCL elaborate and I have no problems such as:
DistrRTgen
POEM @ HOME
Einstein @ Home
Albert @ Home
SETI @ home
SETI @ home / Astropulse Beta

Hello everyone and good crunch.
2) Message boards : Number crunching : Testing ATI Application Availability (Message 35496)
Posted 11 Jan 2010 by Profilemg13 [HWU]
Post:
Thanks Travis, now everything works great!!
He acknowledged the version of the BOINC client, the GPU ATI and downloaded the application and has already ground 9 WU without errors.
Very good and good work.
3) Message boards : Number crunching : Testing ATI Application Availability (Message 35170)
Posted 7 Jan 2010 by Profilemg13 [HWU]
Post:
Why can not I received any WU?
My configuration is as follows:

BOINC client version 6.10.18 for windows_x86_64
Processor: 4 AuthenticAMD AMD Phenom(tm) II X4 955 Processor [AMD64 Family 16 Model 4 Stepping 2]
Processor: 512.00 KB cache
Processor features: fpu tsc pae nx sse sse2 pni
OS: Microsoft Windows 7: Ultimate x64 Edition, (06.01.7100.00)
Memory: 3.99 GB physical, 3.99 GB virtual
ATI GPU 0: ATI Radeon HD 4700/4800 (RV740/RV770) (CAL version 1.4.317, 1024MB, 1360 GFLOPS peak)
Catalist 9.6

Because the details of my host, but I see I see a problem of all, the coprocessor is not ATI and the version of the BOINC client?
While in the projects, like Seti, Aqua and Collatz there are regular.
Thanks in advance x responses.
4) Message boards : Number crunching : MW Preferences are Gone! (Message 35081)
Posted 4 Jan 2010 by Profilemg13 [HWU]
Post:
Anything, thanks for your reply.
Now I look forward to the update server for applications ATI.
5) Message boards : Number crunching : MW Preferences are Gone! (Message 35070)
Posted 4 Jan 2010 by Profilemg13 [HWU]
Post:
I state that I have problems updating your profile, but I must make a note on the home page of the site with regard to the news, it is true that we are only a few days in the new year, but we are in 2010 and 2009. :-)




©2021 Astroinformatics Group