rpi_logo
Recent Outage
Recent Outage
log in

Advanced search

Message boards : News : Recent Outage

Author Message
Matthew
Volunteer moderator
Project developer
Project scientist
Send message
Joined: 6 May 09
Posts: 217
Credit: 6,856,375
RAC: 0

Message 50070 - Posted: 14 Jul 2011, 16:30:49 UTC

Milkyway@home was down for a few hours yesterday. This was due to several networks at RPI being retuned, and Milkway@home lost it's proper pointing information when this happened. This was a minor outage and shouldn't happen again.

Thank you for your patience.

-Matthew N

Sunny129
Avatar
Send message
Joined: 25 Jan 11
Posts: 271
Credit: 346,072,284
RAC: 0

Message 50072 - Posted: 14 Jul 2011, 16:53:08 UTC
Last modified: 14 Jul 2011, 16:53:30 UTC

a few hours, eh? interesting...up until an hour ago, i was unable to make contact with the MW@H servers for almost 48 hours straight (pretty much the past 2 days). either way, glad its fixed.
____________

Matthew
Volunteer moderator
Project developer
Project scientist
Send message
Joined: 6 May 09
Posts: 217
Credit: 6,856,375
RAC: 0

Message 50073 - Posted: 14 Jul 2011, 17:00:43 UTC

Well, 48 hours could technically be considered 'a few.' :) Sorry for not noticing it sooner.

-Matthew

Profile Simplex0
Avatar
Send message
Joined: 11 Nov 07
Posts: 232
Credit: 178,221,048
RAC: 0

Message 50074 - Posted: 14 Jul 2011, 17:15:13 UTC - in response to Message 50073.

Well, 48 hours could technically be considered 'a few.' :) Sorry for not noticing it sooner.

-Matthew


"yesterday" would be harder to explain at least as long we are in the same time frame ;).

Just glad we are back on line.

[boinc.at] Nowi
Send message
Joined: 22 Mar 09
Posts: 99
Credit: 503,422,495
RAC: 0

Message 50076 - Posted: 14 Jul 2011, 17:32:36 UTC

Good to have you back :-)
____________

Profile Beyond
Send message
Joined: 15 Jul 08
Posts: 383
Credit: 501,817,790
RAC: 0

Message 50079 - Posted: 14 Jul 2011, 17:55:49 UTC - in response to Message 50073.

Well, 48 hours could technically be considered 'a few.' :) Sorry for not noticing it sooner.

Glad it's back. BTW, were these the double credit days? :)

Profile Simplex0
Avatar
Send message
Joined: 11 Nov 07
Posts: 232
Credit: 178,221,048
RAC: 0

Message 50080 - Posted: 14 Jul 2011, 18:04:58 UTC - in response to Message 50079.

Well, 48 hours could technically be considered 'a few.' :) Sorry for not noticing it sooner.

Glad it's back. BTW, were these the double credit days? :)


LOL I'm sure it was :)

Profile banditwolf
Avatar
Send message
Joined: 12 Nov 07
Posts: 2425
Credit: 524,164
RAC: 0

Message 50084 - Posted: 14 Jul 2011, 18:53:54 UTC - in response to Message 50080.

Well, 48 hours could technically be considered 'a few.' :) Sorry for not noticing it sooner.

Glad it's back. BTW, were these the double credit days? :)


LOL I'm sure it was :)

Looks like not untill Sep 1 now.
____________
Doesn't expecting the unexpected make the unexpected the expected?
If it makes sense, DON'T do it.

Milchband
Send message
Joined: 19 Apr 09
Posts: 26
Credit: 36,194,379
RAC: 3

Message 50334 - Posted: 25 Jul 2011, 14:29:58 UTC

Welcome back.

Profile dskagcommunity
Avatar
Send message
Joined: 26 Feb 11
Posts: 170
Credit: 183,085,176
RAC: 0

Message 50335 - Posted: 25 Jul 2011, 14:53:44 UTC - in response to Message 50079.

Well, 48 hours could technically be considered 'a few.' :) Sorry for not noticing it sooner.

Glad it's back. BTW, were these the double credit days? :)


Because i got ~100k Point it must run the full wednesday and perhaps a half day on thusday. Then all went down ^^

The Feederserver is still not running.
____________
DSKAG Austria Research Team: http://www.research.dskag.at



BarryAZ
Send message
Joined: 1 Sep 08
Posts: 519
Credit: 281,793,052
RAC: 23

Message 50336 - Posted: 25 Jul 2011, 15:29:06 UTC

As of 11:30 EDT.

Hopefully you'll get things up and running in time for the next Air Conditioning outage.


data-driven web pages milkyway Running
upload/download server milkyway Running
scheduler milkyway Running
feeder milkyway Not Running
transitioner milkyway Not Running
milkyway_purge milkyway Not Running
file_deleter milkyway Not Running
separation_assimilator milkyway Not Running
nbody_assimilator milkyway Not Running

____________

Profile BladeD
Avatar
Send message
Joined: 2 Nov 10
Posts: 731
Credit: 131,536,342
RAC: 0

Message 50338 - Posted: 25 Jul 2011, 16:22:12 UTC

Get WUs now. What happened?
____________


Post to thread

Message boards : News : Recent Outage


Main page · Your account · Message boards


Copyright © 2018 AstroInformatics Group