Welcome to MilkyWay@home

workunits being generated


Advanced search

Message boards : News : workunits being generated
Message board moderation

To post messages, you must log in.

AuthorMessage
ProfileTravis
Volunteer moderator
Project administrator
Project developer
Project tester
Project scientist

Send message
Joined: 30 Aug 07
Posts: 2046
Credit: 26,480
RAC: 0
10 thousand credit badge10 year member badge
Message 38619 - Posted: 12 Apr 2010, 2:30:09 UTC
Last modified: 12 Apr 2010, 2:30:24 UTC

The database is all repaired and the file deleter/purge daemons have caught up so I'm generating work again. Let me know if there are any problems.


Thanks for bearing with us as I dealt with this database issue.
ID: 38619 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
jjimbo2002

Send message
Joined: 29 Mar 09
Posts: 2
Credit: 2,779,945
RAC: 1,919
2 million credit badge10 year member badge
Message 38620 - Posted: 12 Apr 2010, 7:16:40 UTC - in response to Message 38619.  

Still not receiving any work units.
ID: 38620 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
ProfileTravis
Volunteer moderator
Project administrator
Project developer
Project tester
Project scientist

Send message
Joined: 30 Aug 07
Posts: 2046
Credit: 26,480
RAC: 0
10 thousand credit badge10 year member badge
Message 38621 - Posted: 12 Apr 2010, 7:21:13 UTC - in response to Message 38620.  

Still not receiving any work units.


No? The server says there are WUs ready to send and it keeps generating them.. Everything looks good on my end.

Maybe try clicking update a couple times?
ID: 38621 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
[boinc.at] Nowi

Send message
Joined: 22 Mar 09
Posts: 99
Credit: 503,422,495
RAC: 0
500 million credit badge10 year member badge
Message 38622 - Posted: 12 Apr 2010, 7:25:57 UTC

I have received work as planned from you. From my side everything looks fine.
ID: 38622 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
ProfileCori
Avatar

Send message
Joined: 27 Aug 07
Posts: 647
Credit: 27,592,547
RAC: 0
20 million credit badge10 year member badge
Message 38639 - Posted: 12 Apr 2010, 18:15:52 UTC

The queue is empty... please re-fill! *grin*
Lovely greetings, Cori
ID: 38639 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
ProfileTravis
Volunteer moderator
Project administrator
Project developer
Project tester
Project scientist

Send message
Joined: 30 Aug 07
Posts: 2046
Credit: 26,480
RAC: 0
10 thousand credit badge10 year member badge
Message 38642 - Posted: 12 Apr 2010, 19:13:22 UTC - in response to Message 38639.  

The queue is empty... please re-fill! *grin*


Validator crashed. I fixed the problem and work should be flowing again.
ID: 38642 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
ProfileCori
Avatar

Send message
Joined: 27 Aug 07
Posts: 647
Credit: 27,592,547
RAC: 0
20 million credit badge10 year member badge
Message 38644 - Posted: 12 Apr 2010, 19:22:23 UTC - in response to Message 38642.  

The queue is empty... please re-fill! *grin*


Validator crashed. I fixed the problem and work should be flowing again.


*Ouch*... and thanks! :-)
Lovely greetings, Cori
ID: 38644 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
John Clark

Send message
Joined: 4 Oct 08
Posts: 1734
Credit: 64,228,409
RAC: 0
50 million credit badge10 year member badge
Message 38645 - Posted: 12 Apr 2010, 19:34:00 UTC

Work is flowing again, but my rig's requests for new work results in being awarded 1 WU each time. This rate of cache filling will have difficulty keeping up with the GPU output ATM. :-((
Go away, I was asleep


ID: 38645 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
ProfileTravis
Volunteer moderator
Project administrator
Project developer
Project tester
Project scientist

Send message
Joined: 30 Aug 07
Posts: 2046
Credit: 26,480
RAC: 0
10 thousand credit badge10 year member badge
Message 38647 - Posted: 12 Apr 2010, 20:00:06 UTC - in response to Message 38645.  

Work is flowing again, but my rig's requests for new work results in being awarded 1 WU each time. This rate of cache filling will have difficulty keeping up with the GPU output ATM. :-((



I'll probably take the server awhile to catch up to all the requests.
ID: 38647 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote

Message boards : News : workunits being generated

©2019 Astroinformatics Group