Welcome to MilkyWay@home

Posts by vandiesel

1) Message boards : Number crunching : Computation Error on ati gpu in linux (Message 50868)
Posted 29 Aug 2011 by vandiesel
Post:
Win 7 64bit, 2x4870 11.3cats(?)

Started getting errors last Friday after running for a few months with no problems, it would freeze my rig as soon as mw started, if I only ran wcg on the cpu it was fine, I switched over to collatz Friday evening and no problems since.

I think I read they were trying something new for the time elasped bug, not sure if it has been implemented yet

2) Message boards : Number crunching : Same computer 2 IDs (Message 48795)
Posted 16 May 2011 by vandiesel
Post:
And then there were 5


It has replicated itself again, now 5 machines


ID: 286455(that is the machine before it split)

ID: 286931(the new 2ND ID) it is only showing one wu

ID: 286951(numero 3)

ID: 287289 (number 4 of the same computer)

ID: 287984 (number 5 of the same computer)
3) Message boards : Number crunching : Same computer 2 IDs (Message 48783)
Posted 15 May 2011 by vandiesel
Post:
And then there were 4


It has replicated itself again, now 4 machines


ID: 286455(that is the machine before it split)

ID: 286931(the new 2ND ID) it is only showing one wu

ID: 286951(numero 3)

ID: 287289 (number 4 of the same computer)
4) Message boards : News : maximum time limit elapsed bug (Message 48722)
Posted 12 May 2011 by vandiesel
Post:
BOINC 6.10.58
Radeon HD3850, Catalyst 10.8
Windows XP SP3
Athlon XP 2600+

All WUs fail after 2 seconds.

I think the problem for my computer is the problem related here:
http://milkyway.cs.rpi.edu/milkyway/forum_thread.php?id=2345

My CPU don't support SSE2.
Can you do something pleas?



update to 11.3
5) Message boards : Number crunching : Same computer 2 IDs (Message 48707)
Posted 11 May 2011 by vandiesel
Post:

And then there were 3


It has replicated itself again, now 3 machines


ID: 286455(that is the machine before it split)

ID: 286931(the new 2ND ID) it is only showing one wu

ID: 286951(numero 3)
6) Message boards : Number crunching : Same computer 2 IDs (Message 48700)
Posted 11 May 2011 by vandiesel
Post:
Thanks ZY for the input


These are a strange times here on MW
7) Message boards : Number crunching : Same computer 2 IDs (Message 48698)
Posted 11 May 2011 by vandiesel
Post:
ID: 286455(that is the machine before it split)

ID: 286931(the new 2ND ID) it is only showing one wu


cheers
8) Message boards : Number crunching : Same computer 2 IDs (Message 48695)
Posted 11 May 2011 by vandiesel
Post:
One of my computers in showing as 2 different IDs, I have tried to merge them, but it says incompatible. Whats this about?

cheers
9) Message boards : News : fix to the invalid workunit problem (Message 48651)
Posted 9 May 2011 by vandiesel
Post:
anybody running dual 6950 on xp, my 2nd card is only using 70/80 %, both cards were 99% before all current mw problems
10) Message boards : News : fix to the invalid workunit problem (Message 48533)
Posted 7 May 2011 by vandiesel
Post:
I have had a load just "aborted by project"
11) Message boards : Number crunching : Aaargh! Servers are out of new work!(2)" (Message 47145)
Posted 7 Apr 2011 by vandiesel
Post:
nothing for 2 days, site down, not looking to good for dnetc
12) Message boards : Number crunching : Aaargh! Servers are out of new work!(2)" (Message 47023)
Posted 6 Apr 2011 by vandiesel
Post:
The machine that was left with mw running in conjunction with wcg(cpu crunching) the cpu usage was fluctuating it should be at 100% but was going from 80/90, I switch it over to collatz and back to 100% cpu utilization. **** this this is becoming more like work rather than a hobby
13) Message boards : Number crunching : Aaargh! Servers are out of new work!(2)" (Message 47020)
Posted 6 Apr 2011 by vandiesel
Post:
Yep only one machine could get work out of 3, I have not checked the cpu usage that you refer too.


edit-small rant


Dnetc down for me, 4 machines playing up big time with the running out of hcc over at wcg, the other wcg hfcc/muscular dystrophy projects couple with gpu crunching are taking its toll on my wcg rac, been working at them for the past three days, looks like I have finally found some relief
14) Message boards : Number crunching : Validate errors (Message 46764)
Posted 27 Mar 2011 by vandiesel
Post:
same here both machines 2x4870 1x6950
15) Message boards : Number crunching : Aaargh! Servers are out of new work!(2)" (Message 46690)
Posted 23 Mar 2011 by vandiesel
Post:
I already left, be back when dnetc breaks or when I can be ersed to change over again
16) Message boards : Number crunching : Server Issue Recommendations (Message 46484)
Posted 7 Mar 2011 by vandiesel
Post:
I go away when it f---s up, come back when the other project fks up, they all have their own troubles. I actually like mw and it very efficient on ati. As for prime grid, I agree more suited to nvidia but yes the lag is bad.
17) Message boards : Number crunching : Dnetc shutting down (Message 45856)
Posted 28 Jan 2011 by vandiesel
Post:
In my experience with dnetc/mw/collatz they all break down, you need to babysit the lot of them pita
18) Message boards : Number crunching : Aaargh! Servers are out of new work!(2)" (Message 45854)
Posted 28 Jan 2011 by vandiesel
Post:
ditto
19) Message boards : Number crunching : error while computing (Message 45719)
Posted 23 Jan 2011 by vandiesel
Post:
Many thanks for that info Len LE/GE


The 2x260gtx has been previously running fine, the only thing that is different was I forgot to change the power management in the nvidia control panel after reformat, just changed to prefer maximum performance. I have stopped on these 260gtx for now also on milkyway, my other ati cards look to be running ok


cheers
20) Message boards : News : Updated separation to 0.50 (Message 45718)
Posted 23 Jan 2011 by vandiesel
Post:
I am having errors as described here on a previously stable dual 260 gtx

http://milkyway.cs.rpi.edu/milkyway/forum_thread.php?id=2176#45717


Next 20

©2023 Astroinformatics Group