Welcome to MilkyWay@home

Posts by D.A. Pinniger

1) Message boards : News : Make-Up Credits to Run Wednesday and Thursday (Message 50261)
Posted 19 Jul 2011 by D.A. Pinniger
Post:
Well, Werkstaff the labstaff doesn't work from
00h00m00s Wed. through 23:59:59 Thu. either.
Is the Eastern Time a for sure of still a belief
as previously stated?
2) Message boards : News : bad news (Message 47243)
Posted 9 Apr 2011 by D.A. Pinniger
Post:
I'm sorry to guys. I screwed up big time.
I use a Asus MB with AMD 6 core processor and Geoforce 460. processor.
Sharing the processors between Seti and MilkyWay. Been with Seti since
1993 approx.
Normally I would get 36 max. Milkyway (cuda_opencl)wu's work units for the 460.
Until last week noticing approx 1700+ work units. No problem I thought, until
this morning. I went to suspend the MilkyWay Wu's but to my horror, I must not
hit the box correctly in Boinc Task, and aborted them instead of suspending.
I'm here in complete bewilderment seeing these work units now showing as "aborted". Is there any way to retreive these work units, though I think not. Any restoration methods would be greatly appreciated. I'm sorry for the inconvience, and can only wait to obtain new work units. Sorry all.

David.
3) Message boards : Number crunching : Panic Thread (Message 46159)
Posted 11 Feb 2011 by D.A. Pinniger
Post:
Evidently Climate Prediction is working (non cuda). I asked for one day of
cache..... Got 2 work units. one 117 hrs. the other 93 hours. It'll keep my
dual core amd busier than heck, but still no cuda for my Geoforce 460. *sigh*
4) Message boards : Number crunching : Two Tasks Showing 262% and 271% Progress (Message 46142)
Posted 10 Feb 2011 by D.A. Pinniger
Post:
Same thing here, but suspended both at around 120%
5) Message boards : Number crunching : GPU Requirements [OLD] (Message 46098)
Posted 9 Feb 2011 by D.A. Pinniger
Post:
I believe the Nvidia GTX 460 runs DP calculations although I found nothing on the Nvidia site. I running in presently and seems to work good except for 1 exception
0.52 MilkyWay@Home (cuda_opencl) de_separation_79_1s_fix_1_120043_1297264753_1


which I have suspended. The unit's progress is 138% Time left is (-)
The elapsed time was in excess of 1 hour. (Normally run 12-17 minutes)
Restarted the work unit and completion time shows 100% Time left (-)and new elapsed time shows as 00:00:22 (00:00:05) Again suspended.
How should this work unit be treated? Abort? Thank you for your support.

Dave
6) Message boards : Number crunching : Screen Saver Help : ( (Message 45284)
Posted 24 Dec 2010 by D.A. Pinniger
Post:
Help. I'm currently running Seti@Home and ClimatePerdiction@ Home with problems. I uploaded MilkyWay@Home but the Boinc Screensaver just shows
the different projects running and get a error message indicating that there is a unspecific error
with the screensaver. I'm running a dual core AMD processor and Cuda 23. I have not run into this problem with the Seti, Setu cuda and Climate work units. It's only evident when running MilkyWay@Home.
I can suspend the Seti, Climateperdiction and cuda
work with only MilkyWay running but still get the erroor. And help or suggestions? Thanks




©2020 Astroinformatics Group