Welcome to MilkyWay@home

Posts by Cannibal Corpse

1) Message boards : Cafe MilkyWay : TLPTPW #9 (Message 53362)
Posted 21 Feb 2012 by Cannibal Corpse
Post:
I can sure win..
2) Message boards : News : ATI application updated to 0.60 (Message 48362)
Posted 30 Apr 2011 by Cannibal Corpse
Post:
Very cool Zydor!! and thx! I run 1 1/2 wu per 2 min, versus 1 per 2 min on my AMD PIIX4 w/5870. But I still have the 3 to 5 second dead time run when complete..but Its all really the same. I have my gpu throtled to 140 deg f. There are valid and run good with PPS Sieve and Folkker-D wave cpu, fixin to convert my i7. Will this nagate an opp_app? I have looked at Boinc wiki and various places to learn how and what to put in .xml files to creat, but can you inlighten me on that cool stuff? As you mentioned, when a new app comes out I just have to edit the name of the app and version, correct? Stuff like that is what I want to learn...Help me Obe Won Zydor..your my only hope... :?) Any info or direction from you or any one, I will be greatfull!..
3) Message boards : News : ATI application updated to 0.60 (Message 48339)
Posted 29 Apr 2011 by Cannibal Corpse
Post:
Having two dedicated rigs to gpu'ing M@H,no surfing or games just crunching, my AMD P-IIx4 has a sever lag (cpu'ing between D-W FP and Prime) but am I to understand it dose not hinder crunching? Just the anoying lag? Which dose not really bother me, on the other hand my i7 preforms just fine. It also sounds like I can crunch 2/3 wu on my 5870's? Do I need to insert a dumby plug, or is that the app_info stated above in an earler post that I need, or both?
4) Message boards : Cafe MilkyWay : WORD LINK VII (Message 48170)
Posted 23 Apr 2011 by Cannibal Corpse
Post:
singularity
5) Message boards : Cafe MilkyWay : TLPTPW #5 (Message 48169)
Posted 23 Apr 2011 by Cannibal Corpse
Post:
VERY BRIEF....
6) Message boards : Number crunching : Crunching on AMD 1090 (Message 48168)
Posted 23 Apr 2011 by Cannibal Corpse
Post:
FWIW, i don't recommend using your 1090 on AQUA, since it will interfere with MW and slow down your GPU, which is a fact.

Besides that, the RAC posted by some that your 1090 could achieve over at AQUA is far from reality. Instead I'd suggest using it over at primegrid using the PPS Sieve app where it will get the best RAC possible.


I extreamly second that, Crunch3r. Aqua Roqs will need at least 2 free cores to feed the gpu( as in my case on both my i7 and AMD) taking a big hit on ANY gpu'ing. PPS sieve, on my AMD P-IIX4 9650 avg. 24/30 hours, reguardless you get 4500. Collatz is a good go-to for cpu. Im thinking of building a cheap i7 960 just for Aqua/Roqs? I like the Quantum computer aspect. By the way, what can I expect frm 2 5870? Stock clock, two differnt rigs. Im using TThrotle at 130 deg. F, runs avg. 75% day 100% at nite. They still finish around 2 min.
7) Message boards : Cafe MilkyWay : TLPTPW #5 (Message 48024)
Posted 19 Apr 2011 by Cannibal Corpse
Post:
That just means I know how to do it!

Nope, it just means the law of probability was on your side, probly...lol
WINNING.
8) Message boards : Cafe MilkyWay : WORD LINK VII (Message 48022)
Posted 19 Apr 2011 by Cannibal Corpse
Post:
White house.
9) Message boards : Cafe MilkyWay : TLPTPW #5 (Message 47981)
Posted 18 Apr 2011 by Cannibal Corpse
Post:
You just got a win somewhere else...I got this one...WINNING.
10) Message boards : Cafe MilkyWay : TLPTPW #5 (Message 47917)
Posted 16 Apr 2011 by Cannibal Corpse
Post:
Checking to see if I'm winning.

No.


Me either. On a cooler note, the James Webb is in its final stage of testing, cryoing the mirrors, and looking good for the 2012 launch.
11) Message boards : News : ATI application (v0.57) should be available now (Message 47408)
Posted 10 Apr 2011 by Cannibal Corpse
Post:
Good..after watching for an hour, my AMD has no problm running an D-W ROQS cpu wu and a MY gpu wu. The "only use % cpu" setting in boinc dose not work though on the ROQS on the i7 rig, still have to set affinity to 6 cores.. No big woop.
12) Message boards : News : ATI application (v0.57) should be available now (Message 47400)
Posted 10 Apr 2011 by Cannibal Corpse
Post:
My AMD x4 9650 win xp 32 w/5870 runs avg. 70 sec. MW .57 ati4 wu. While running AQUA D-W FP (4 cores) All runs fine. My i7 950 w7 64 w/5870 runs avg 80 sec, same wu as above. Running AQUA D-W ROQS (8 cores) the problem I guess is roqs took all the core time and had to set the affinity in task mgr to 6 cores so the gpu cud be feed. I am waiting to run a D-W FP wu on the i7 and see what happends, not changing the affinity. I have a roqs waiting to crunch on the AMD and will see if I have the same probl there too. So even though the cpu count is .05, it takes more than that. Seeing there is no problem w/AMD FP running w MY gpu. The i7 wu wud sit there and run even tho it seamed to be finished, suspend/resus did not do anything, 1 wu was invalid untill i figuerd out the above core count in task mgr.
13) Message boards : Cafe MilkyWay : TLPTPW #5 (Message 47281)
Posted 9 Apr 2011 by Cannibal Corpse
Post:
Looking for the WIN.
14) Message boards : Cafe MilkyWay : TLPTPW #5 (Message 46585)
Posted 17 Mar 2011 by Cannibal Corpse
Post:
Nope..im gona...WINNING
15) Message boards : Number crunching : my 30 WU's have been "uploading" for almost 24 hours now (Message 46456)
Posted 6 Mar 2011 by Cannibal Corpse
Post:
The server is good at the time of this posting. Have you installed anything? Can you dl from another project? Are cpu wu ul? Rebooted your computer? Have you tried " rety now"? Have you confermed an internet connection? Thats all I can come up with..I am interested in a solution.
16) Message boards : Number crunching : Rate the following GPUs please (Message 46290)
Posted 19 Feb 2011 by Cannibal Corpse
Post:
Well I say an HD5870, cheap, about $220 and a good all around card from the amd/ati brand. 1600 shaders up to 3000 mem, stock 850 core, 900 tops and a good stable temp. ihmo
17) Message boards : Number crunching : Completed, validation inconclusive (Message 46289)
Posted 19 Feb 2011 by Cannibal Corpse
Post:
Thanks Matt...Edit...Huu my stats are not updating?...Oh yell
18) Message boards : Number crunching : Completed, validation inconclusive (Message 46269)
Posted 17 Feb 2011 by Cannibal Corpse
Post:
Hello...So from your above post, this is normal. The WU are good once validated. New to gpu crunching on M@H...Thanks

<core_client_version>6.10.58</core_client_version>
<![CDATA[
<stderr_txt>
Running Milkyway@home ATI GPU application version 0.23 (Win32, CAL 1.4) by Gipsel
ignoring unknown input argument in app_info.xml: -np
ignoring unknown input argument in app_info.xml: 20
ignoring unknown input argument in app_info.xml: -p
ignoring unknown input argument in app_info.xml: 0.4932126253540545000000000
ignoring unknown input argument in app_info.xml: 6.8470604990997760000000000
ignoring unknown input argument in app_info.xml: -1.1000000000000000000000000
ignoring unknown input argument in app_info.xml: 196.8569009146609000000000000
ignoring unknown input argument in app_info.xml: 40.0000000000000000000000000
ignoring unknown input argument in app_info.xml: -1.6929710423331676000000000
ignoring unknown input argument in app_info.xml: 0.1497711810801464200000000
ignoring unknown input argument in app_info.xml: 4.1670634362712440000000000
ignoring unknown input argument in app_info.xml: -0.7700000000000000000000000
ignoring unknown input argument in app_info.xml: 194.4138998934641300000000000
ignoring unknown input argument in app_info.xml: 14.2322709490917810000000000
ignoring unknown input argument in app_info.xml: 2.0183981030696727000000000
ignoring unknown input argument in app_info.xml: -0.0572090447681575450000000
ignoring unknown input argument in app_info.xml: 4.8000000000000000000000000
ignoring unknown input argument in app_info.xml: -0.9000000000000000000000000
ignoring unknown input argument in app_info.xml: 195.7076737445081000000000000
ignoring unknown input argument in app_info.xml: 55.0000000000000000000000000
ignoring unknown input argument in app_info.xml: 1.4716092847892615000000000
ignoring unknown input argument in app_info.xml: -2.7001584299417045000000000
ignoring unknown input argument in app_info.xml: 21.0000000000000000000000000
instructed by BOINC client to use device 0
I have noticed that the valid WU have the same...
19) Message boards : Number crunching : Torrents of Invalid WU's (Message 45102)
Posted 18 Dec 2010 by Cannibal Corpse
Post:
Hello All..Well for whatever reason I seam not to be able to run M@H. Yes I could put up with the BSOD's, dose not really hurt anything. My conclusion is M@H trggerd something weak in my system causing the BSOD's and WU "invalids". I will check back from crunch to crunch... I do have more MS debug reports. Happy crunchin to all and to all maximum crunchin!
20) Message boards : Number crunching : Torrents of Invalid WU's (Message 44910)
Posted 11 Dec 2010 by Cannibal Corpse
Post:
Oddly enough I have updated that driver along with the fresh OS install regarding the chipset driver. I just had a crash again that relates to an corrupted MY@H WU..SO either my system crashes and kills the MY WU or Vice versa. But the concesus is its not MY@H or Boinc. Im going to finish my MY@H WU and cruch something else and see what happends cuz this did not start untill crunching MY@H. I do realize that crunching can damage weak componets and maybe thats whats going on. In the debug it says "interupt 18" which that includes my gts250, ethernet port, usb ports, using my sys info gui. I have eliminated my gts250. I have not as of yet installed my pci ethernet card. I do belive it is my system's fault, obviously, but when dose the report state a Milkyway occyrance. Still anyones insite will be welcomed. Thanks and happy crunching.


Next 20

©2020 Astroinformatics Group