Welcome to MilkyWay@home

Posts by Robert Pick

1) Message boards : Number crunching : Tasks failing / locking machine up (Message 64820)
Posted 6 Jul 2016 by ProfileRobert Pick
Post:
Would someone please fix the feeder!!! Systems are all backed up.
2) Message boards : News : New server test post (Message 52215)
Posted 5 Jan 2012 by ProfileRobert Pick
Post:
I've got 33 WU to upload. I do an update and the server message is ( HTTP file not found ) and the upload doesn't happen. Whats up with that?????
3) Message boards : Number crunching : Hi I'm back, but n-body tasks run for 6 seconds ? (Message 52166)
Posted 1 Jan 2012 by ProfileRobert Pick
Post:
Just what is the purpose of these very, very short nbody-plum WU's?
4) Message boards : News : N-body updated to 0.80 (Message 51965)
Posted 14 Dec 2011 by ProfileRobert Pick
Post:
I'm running an i7 32 bit processor and was having trouble with V 0.84 WU's. I'm now getting V0.80's and they all run well! They are very, very short!!! 8 Sec, at best. Is this what's to be expected. I remember running some for several Hrs. for 2500 credits. Are these test units or is that all there is? Pick
5) Message boards : News : N-body updated to 0.80 (Message 51930)
Posted 11 Dec 2011 by ProfileRobert Pick
Post:
I'm getting all n-body V.84 and all are failing. What's up???
6) Message boards : Number crunching : All my units erroring out... (Message 51929)
Posted 11 Dec 2011 by ProfileRobert Pick
Post:
I ran many n-body V.80 this morning along with milky@home 0.88's. ( all passed with flying colors ) This last download included n-body V.84 and more 0.88's. All the new n-body V.84 failed!!!!! I'd send all the pages of the reasons why but that's redundant because those that have preceaded me have the same problem. Is there anything I can do to solve this problem?




©2023 Astroinformatics Group